None
closed
nobody
None
2020-03-09
2020-02-29
Anonymous
No

Hi, I've upgrade from 1.45 to 1.47 and since have a lot of segfault :

upmpdcli[807]: Error in `/usr/bin/upmpdcli': double free or corruption (out): 0x707013e0

I can provide you with a coredump. Thanks.

Discussion

  • medoc
    medoc
    2020-03-09

    • status: open --> closed
    • milestone: -->
     
  • medoc
    medoc
    2020-03-09

    Thanks for your input ! the issue is now resolved in version 2.1.2

     

Cancel   Add attachment