Switch to unified view

a/debian/rules b/debian/rules
...
...
10
#export DH_VERBOSE=1
10
#export DH_VERBOSE=1
11
11
12
# Use the following to use the needed non-default gcc-4.7 for wheezy raspbian
12
# Use the following to use the needed non-default gcc-4.7 for wheezy raspbian
13
# export CXX=g++-4.7
13
# export CXX=g++-4.7
14
14
15
override_dh_autoreconf:
16
  dh_autoreconf ./autogen.sh
17
15
%:
18
%:
16
    dh $@  --with autotools-dev,python2,systemd --parallel
19
    dh $@  --with autoreconf,autotools-dev,python2,systemd --parallel